Upgrading to v5 - Package does not support upgrading


#1

Trying to upgrade to OpenEMR 5 (on Ubuntu 18.04 php7.2) from 4.1.1 (on Ubuntu 12.04 php 5.3)

Reference: Installing OpenEMR 4.1.1 - getting errors

Getting error: