I was trying to upgrade 5.0.0(7) to 5.0.1 following the instructions from the link below:
I have Ubuntu 14.04.5. First time upgrade failed almost at the end and I got the below message when I go to my openemr, I got this message:
PHP version needs to be at least 5.6.0
When I tried to upgrade again, seems like the upgrade was successful but I am still getting the above message. I am hitting a wall with this. I appreciate if anyone can help me with this.