OpenEMR Critical Security Vulnerability Reminder


(Brady Miller) #1

This is a OpenEMR Critical Security Vulnerability Reminder to ensure you fixed the following critical security vulnerability: http://www.open-emr.org/wiki/index.php/Critical_Security_Fix_for_OpenEMR_setup.php