Do you use or administer OpenEMR? Take the General Satisfaction Survey to help improve the product

OpenEMR 6.0 version error

I upgraded to OpenEMR 6.0.0 today. I followed the upgrade instructions. The EMR opens, goes to calendar, searches for patients and gives me patients list from my old database. However, when I try to open a patient’s chart it gives me error message:
" Fatal error : require_once(): Failed opening required ‘C:\xampp\htdocs\openemr\src\FHIR\SMART/…/…/…/_rest_config.php’ (include_path=‘C:\xampp\htdocs\openemr\vendor/pear/archive_tar;C:\xampp\htdocs\openemr\vendor/pear/console_getopt;C:\xampp\htdocs\openemr\vendor/pear/pear-core-minimal/src;C:\xampp\htdocs\openemr\vendor/pear/pear_exception;C:\xampp\php\PEAR’) in C:\xampp\htdocs\openemr\src\FHIR\SMART\SmartLaunchController.php on line 25"
Please help!

For all please see for solution: Windows install of 600 can't load patients