Do you use or administer OpenEMR? Take the General Satisfaction Survey to help improve the product

Fax with SMS notification module v6

Is there going to be an updated module for v6 users?

  • v6.0.0 composer require "openemr/oe-module-faxsms:2.2.0-beta"

Thanks @sjpadgett

But then this happened :frowning:

Our loader is not compatible with composer 2. Try

composer self-update --1
or
sudo composer self-update --1