Upgrade of OpenEMR from 5.0.0 to 5.0.1 fails